Résolues

Via 8 et Linux

Pour votre information, il n’est actuellement pas possible pour un utilisateur utilisant Linux (peu importe la version de Linux) de se connecter à Via 8. Le développement de Flash Player pour Linux s’est arrêté à la version 11.2 et Via 8 exige au minimum la version 11.3, ce qui fait que les participants Linux ont un message d’erreur à la connexion à Via. Il est possible de se brancher par contre dans une rencontre Via 6 avec Linux puisque Via 6 ne demande que la version 10.3 de Via.