FlashPlayer et Google Chrome

Si vous avez ce message :

Et que cliquer sur le carré rouge ne change rien

Cliquez alors sur le cadenas situé en haut à gauche du navigateur puis sélectionnez "autoriser" devant l'option "Flash"

Vous pouvez aussi modifier cette option en cliquant sur "paramètres de site"

Puis sélectionnez "Autoriser" dans la liste déroulante devant "Flash"




Enfin, rafraîchir la page pour pouvoir continuer.



1 Persona tiene esta pregunta